Vulnerabilidad en WooCommerce ¡Actualiza tu ecommerce rápidamente!

Vulnerabilidad en WooCommerce ¡Actualiza tu ecommerce rápidamente!

Los desarrolladores de WooCommerce, el popular plugin de e-commerce para sitios web de WordPress, anunciaron esta semana el lanzamiento de una actualización para solventar una vulnerabilidad crítica. Si aún no has actualizado WooCommerce en tu tienda online, debes hacerlo cuanto antes. Durante los pasados días, WooCommerce ha solicitado a los propietarios de sitios web actualizar WooCommerce a la más reciente

Leer más

Las 10 mejores prácticas de seguridad en WordPress [2021]

Las 10 mejores prácticas de seguridad en WordPress [2021]

WordPress es uno de los CMS más utilizados en todo el mundo pero también uno de los más atacados. Cada vez más nos encontramos casos de webs hackeadas, con su código completamente dañado y con fallas de seguridad importantes. Acabamos de escribir un artículo con los 13 plugins de seguridad para WordPress más importantes del mercado. Estos plugins son fundamentales

Leer más